|

Das Trauerspiel mit dem Flash Player

Wieder mal wurde eine schwere Sicherheitslücke im Adobe Flash Player gefunden, die schon aktiv ausgenutzt wird. Darum gibt es jetzt außerhalb des normalen Patch-Zyklus ein Notfall-Update. Mal wieder. Gelackmeiert ist – ebenfalls wie immer – der normale Endbenutzer, der nicht weiß, dass seine Version schon kompromittiert und das Einfangen eines Wurms oder Trojaners sehr gut möglich ist.

Update 21.02.’14: Laut Heise Bericht ist der Flash Player schon wieder kompromittiert worden und es gibt ein außerplanmäßiges Update. Zum zweiten Mal in nur einem Monat…

Darum mein Appell: Checke Deinen Player!

Adobe Flash Player Version testenMach Dir von dem Link hier unbedingt ein Lesezeichen und surf da einmal die Woche hin:
Flash Player Version überprüfen:
http://www.adobe.com/de/software/flash/about/

Ist der Player veraltet, musst Du eine neue Version laden. Hier bekommst Du den aktuellen Player von Adobe:
Link zum Download:
http://get.adobe.com/flashplayer/

Das ist wirklich dringend. Bitte sage auch Deinen Bekannten und Verwandten bescheid, die sind für einen Hinweis auf so was meistens recht dankbar…

Ähnliche Beiträge

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.